いつもBUYMAをご利用いただきまして、誠にありがとうございます。

Apple社の正式なサポート終了に伴い、次回アップデートのVer3.12.0よりiOS 10がBUYMAアプリのサポート対象外となります。

<サポート終了日>

2019年10月4日(金) Ver3.12.0より

iOS10につきましては、Ver3.12.0以降のバージョンへアップデートできません。
また、iOS 10は動作環境外となりますため、万が一不具合が発生した場合でもサポート対象外となります。
そのため、現在ご利用中のiOSバージョンをご確認いただき、iOS 10でBUYMAアプリをご利用の場合にはiOS 11以上にバージョンアップいただきますよう、お願いいたします。

<iOSバージョンの確認方法>

設定>一般>情報>システムバージョン または バージョン
※ご利用のiOSによって「情報」以降の名称が異なります。

■iOS 11以上にバージョンアップできない場合

ブラウザ版はこれまで通りご利用できますので、iOS 10以下のバージョンを引き続きお使いの方は、ブラウザ版をご利用くださいませ。

今後ともBUYMAをよろしくお願いいたします。

BUYMA事務局

このガイドは役に立ちましたか?

%d人のブロガーが「いいね」をつけました。